Question Ratées (résolu) et cliquetis (fuite injecteur?)

29 Oct 2015 12:54 #171291 par schbounz
Bonjour

Ces derniers jours j'ai démonté toute l'admission de ma voiture, pour peindre les couvre culasse+plenum. J'ai démonté le plenum, l'admission, ainsi que les bougies pour les contrôler. Le résultat esthétiquement parlant est convaincant, par contre moteur en marche c'est une catastrophe.

Le moteur tient très mal son ralenti, on dirait qu'il tourne sur 4 ou 5 cylindres seulement, il prend mal ses tours, s'étouffe et finit par caler. J'ai quand même fait un petit tour avec (500m) et c'est encore pire en roulant: le moteur claque fort par moments, tient mal ses régimes, s'étouffe... Je n'ai pas contre aucun voyant au tableau de bord.

Je pense à un problème de bougie ou d'allumage, mais avant de tout redémonter (galère...) je voulais voir si parmi vous quelqu'un avait déjà rencontré ce type de problème? On me parle par exemple d'une procédure de réinitialisation du papillon mais je ne trouve pas de doc à ce sujet?

Merci pour votre aide

Connexion ou Créer un compte pour participer à la conversation.

29 Oct 2015 12:59 #171293 par Claude
Réponse de Claude sur le sujet Ratées (résolu) et cliquetis (fuite injecteur?)
Sans doute un problème de bougie ou alors de bobine ou effectivement prise d'air qui etouffe ton moteur.
Pour le déterminer passage à la valise

Connexion ou Créer un compte pour participer à la conversation.

29 Oct 2015 18:37 #171299 par veloceman
Réponse de veloceman sur le sujet Ratées (résolu) et cliquetis (fuite injecteur?)
moi je dirais prise d'air au premier abord ! comment etait le joint sur le papillon ? tu as demonté les pipes ?

Connexion ou Créer un compte pour participer à la conversation.

31 Oct 2015 18:10 #171379 par schbounz
Réponse de schbounz sur le sujet Ratées (résolu) et cliquetis (fuite injecteur?)
Bonsoir

Pour répondre aux questions: le joint du papillon était tout noir mais semblait en bon état. Je l'ai changé par précaution (5eur chez Alfa). J'ai aussi démonté les 6 pipes, et remplacé les joints là aussi (commandés sur Alfisti). J'ai également changé le filtre à air par un Pipercross que j'ai dégraissé pour enlever l'huile et éviter d'abimer le débimètre. La "valise" (MultiEcuScan) n'a remonté aucun défaut.

Ceci dit, après démontage et remontage de toute l'admission jusqu'au papillon, et en effectuant un nettoyage très léger sur celui-ci, la voiture a retrouvé un comportement normal: elle ne broute plus, ne cale plus, prend bien ses tours.

Le papillon était légèrement sale côté moteur, il y avait par contre une espèce d'amas fibreux marron sur l'axe, qui devait le gêner dans son fonctionnement. Est-ce normal?

Il y avait peut-être aussi une prise d'air quelque part et les 2 combinés pourraient expliquer le problème. C'est tout de même vraiment impressionnant...

Hélàs, un second problème est apparu: elle fait un petit tic tic tic (cliquetis?) qui suit le régime moteur. Est-ce qu'une bougie défectueuse peut causer cela? Si c'est un injecteur, commment savoir lequel? Je lisais aussi que cela pouvait être dû à une prise d'air sur une pipe d'admission.

Qu'en pensez-vous ?

Connexion ou Créer un compte pour participer à la conversation.

31 Oct 2015 18:17 #171380 par veloceman
Réponse de veloceman sur le sujet Ratées (résolu) et cliquetis (fuite injecteur?)
le tic tic aussi a chaud ? et pour les fibres aucune idée d'ou cela peut provenir ! :|

Connexion ou Créer un compte pour participer à la conversation.

31 Oct 2015 19:56 #171382 par schbounz
Réponse de schbounz sur le sujet Ratées (résolu) et cliquetis (fuite injecteur?)
Je n'ai fait qu'un petit tour de 5km max donc pas vraiment eu le temps de la chauffer réellement mais je n'ai pas constaté de différence.

Qu'est-ce que ça voudrait dire si ça le faisait aussi à chaud vs uniquement à froid ?

Connexion ou Créer un compte pour participer à la conversation.

01 Nov 2015 11:55 #171386 par veloceman
Réponse de veloceman sur le sujet Ratées (résolu) et cliquetis (fuite injecteur?)
sur le mien j'ai un petit tic tic a froid pendant quelque seconde ! les poussoirs certainement ... mais pas d'affolement a chaud ras ! d'ou ma question
mais a voir ce que tu appelles " tic tic ""

Connexion ou Créer un compte pour participer à la conversation.

01 Nov 2015 19:17 #171404 par schbounz
Réponse de schbounz sur le sujet Ratées (résolu) et cliquetis (fuite injecteur?)
Aucune ID APP eBay n'est défini dans la configuration de KunenaDifficile de décrire un tic tic lol Il faudrait que j'enregistre le bruit mais c'est pas prêt d'arriver car j'ai déjà tout redémonté...

J'ai sorti les 2 rampes d'injection, et ai remarqué que l'un d'eux fuyait au niveau des bagues (joints) noires. Ca pourrait expliquer des choses...

Je ne sais pas si ces joints se détaillent ou s'il faut changer les 6 injecteurs...


Edit: j'ai trouvé ça sur Ebay

Par contre mes injecteurs ont la ref 0280150701 et le kit est pour des 0280150702 -> j'ai posé la question au vendeur...

Connexion ou Créer un compte pour participer à la conversation.

01 Nov 2015 21:53 #171409 par sundaeboo
Réponse de sundaeboo sur le sujet Ratées (résolu) et cliquetis (fuite injecteur?)
j'espere que tu vas résoudre ça a moindre frais. et qu'on aille se ballade en V6 bientôt :)

Connexion ou Créer un compte pour participer à la conversation.

02 Nov 2015 18:59 #171475 par schbounz
Réponse de schbounz sur le sujet Ratées (résolu) et cliquetis (fuite injecteur?)
J'ai commandé 1 injecteur et aussi le kit de joints ci-dessus (le vendeur m'a indiqué qu'ils étaient compatibles)

Je remlplacerai l'injecteur qui fuit par le neuf, et m'exercerai au remplacement des joints sur l'ancien...

Du coup la voiture est immobilisée dans le garage pour au moins 2 semaines, vu les délais de livraison. Vais être en manque de V6 :'(

Connexion ou Créer un compte pour participer à la conversation.

03 Nov 2015 08:38 #171496 par Damgreg
Réponse de Damgreg sur le sujet Ratées (résolu) et cliquetis (fuite injecteur?)
Tu vas t'amuser pour changer les filtres... :=D

Connexion ou Créer un compte pour participer à la conversation.

03 Nov 2015 18:56 #171522 par schbounz
Réponse de schbounz sur le sujet Ratées (résolu) et cliquetis (fuite injecteur?)
Ah, c'est compliqué ? J'avoue avoir commandé le truc sans savoir dans quoi je m'embarquais... Une expérience à partager sur ce sujet car je n'ai rien trouvé sur le forum... Ton avis m'intéresse :)

Connexion ou Créer un compte pour participer à la conversation.

04 Nov 2015 11:49 #171530 par Damgreg
Réponse de Damgreg sur le sujet Ratées (résolu) et cliquetis (fuite injecteur?)
Tu peux chercher plus en général. Ce sont des injecteurs type "Bosch EV1", tu auras certainement davantage de résultats. J'ai abandonné le changement des filtres j'ai peu eu envie d'abimer l'injecteur... Voir si tu peux pas le faire faire si tu ne le sens pas :)

Connexion ou Créer un compte pour participer à la conversation.

04 Nov 2015 14:48 #171535 par Sydone
Réponse de Sydone sur le sujet Ratées (résolu) et cliquetis (fuite injecteur?)
Pour retirer le filtre sans rien abimer, 2 solutions:
- Avoir l'extracteur (environ 40€)
ou
- Visser une vis à bois avec le bout pointue limé en arrondie pour ne pas abimer l'injecteur.
Visser la vis dans le filtre (pas trop)
Bloquer la vis dans un étau
Tirer l'injecteur en faisant de petit mouvement de haut en bas et de droite à gauche.

Ca sort bien.

Connexion ou Créer un compte pour participer à la conversation.

04 Nov 2015 19:08 #171543 par schbounz
Réponse de schbounz sur le sujet Ratées (résolu) et cliquetis (fuite injecteur?)
Merci pour les explications. J'ai reçu mon kit de joints (rapide!) et c'est effectivement cette techique qu'ils expliquent pour le filtre, mais j'ai un peu peur de les abimer... La partie basse a l'air plus simple à changer. Je m'exercerai sur celui qui fuit, et je verrai pour faire les autres.

Je n'ai toujours pas reçu mon injecteur neuf par contre... Ca m'etonnerait que je puisse faire ça ce WE du coup :(

Question à 2 balles: si je sors un injecteur, j'ai du SP98 qui coule, mais faut-il faire quelque chose pour arrêter l'hémorragie ou il suffit de mettre un récipient en dessous et attendre que ça se vide tout seul ?

Connexion ou Créer un compte pour participer à la conversation.

11 Nov 2015 08:27 #171841 par schbounz
Réponse de schbounz sur le sujet Ratées (résolu) et cliquetis (fuite injecteur?)
Hello

J'ai donc remplacé l'injecteur qui suintait par un neuf, changé les joints, rondelles et embouts sur les 5 autres (pas tenté les filtres, ça a l'air bien galère en effet...), les 6 bougies, tout remonté et... le clic clic est toujours là. Elle roule très bien mais fait ce clic clic à chaud comme à froid. Je vais voir pour uploader une vidéo.

A+

Connexion ou Créer un compte pour participer à la conversation.

Propulsé par Kunena